<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]--><head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://infoolavarria.com/xmlrpc.php">

<!-- Retina Logo-->
		<style type="text/css" >
		@media only screen and (-webkit-min-device-pixel-ratio: 2),(min-resolution: 192dpi) {
			/* Retina Logo */
			.primary-logo{background:url(http://infoolavarria.com/p/infoolavarria-logo.png) no-repeat center; display:inline-block !important; background-size:contain;}
			.primary-logo img{ opacity:0; visibility:hidden}
			.primary-logo *{display:inline-block}
		}
	</style>
	
	<meta property="og:image" content="http://infoolavarria.com/wp-content/uploads/2016/11/Concurso-Hospital.jpg"/>
	<meta property="og:title" content="&#8220;Los sueldos de los médicos del Hospital están mal liquidados: hay una inoperancia total&#8221;"/>
	<meta property="og:url" content="http://infoolavarria.com/2017/02/24/los-sueldos-de-los-medicos-del-hospital-estan-mal-liquidados-hay-una-inoperancia-total/"/>
	<meta property="og:site_name" content="infoolavarría"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Así lo señaló la Dra. Alejandra Capriata, titular de la Asociación de Profesionales del Hospital. &quot;Es una vergüenza, hay que ser prolijos, estamos en un momento sumamente crítico&quot; dijo responsabilizando a las autoridades Municipales."/>
    <meta property="fb:app_id" content="" />
	<meta property="description" content="Así lo señaló la Dra. Alejandra Capriata, titular de la Asociación de Profesionales del Hospital. &quot;Es una vergüenza, hay que ser prolijos, estamos en un momento sumamente crítico&quot; dijo responsabilizando a las autoridades Municipales."/>
	<title>&#8220;Los sueldos de los médicos del Hospital están mal liquidados: hay una inoperancia total&#8221; &#8211; infoolavarría</title>
<link rel='dns-prefetch' href='//f.vimeocdn.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="infoolavarría &raquo; Feed" href="http://infoolavarria.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="infoolavarría &raquo; RSS de los comentarios" href="http://infoolavarria.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infoolavarria.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ct_shortcode_style-css'  href='http://infoolavarria.com/wp-content/plugins/newstube-shortcodes//shortcodes/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='wti_like_post_script-css'  href='http://infoolavarria.com/wp-content/plugins/wti-like-post/css/wti_like_post.css' type='text/css' media='all' />
<link rel='stylesheet' id='video-ads-management-css'  href='http://infoolavarria.com/wp-content/plugins/cactus-ads/css/video-ads-management.css' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-poll-css'  href='http://infoolavarria.com/wp-content/plugins/cactus-poll/css/cactus-poll.css' type='text/css' media='all' />
<link rel='stylesheet' id='truemag-rating-css'  href='http://infoolavarria.com/wp-content/plugins/cactus-rating//css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://infoolavarria.com/wp-content/plugins/cactus-rating/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://infoolavarria.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css'  href='http://infoolavarria.com/wp-content/themes/newstube/inc/megamenu/css/mashmenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://infoolavarria.com/wp-content/themes/newstube/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://infoolavarria.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='http://infoolavarria.com/wp-content/themes/newstube/js/swiper/idangerous.swiper.css' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-scroll-css'  href='http://infoolavarria.com/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-style-css'  href='http://infoolavarria.com/wp-content/themes/newstube/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic%7COpen+Sans%3A400%2C800%2C400italic%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://infoolavarria.com/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://infoolavarria.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://infoolavarria.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"http:\/\/infoolavarria.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infoolavarria.com/wp-content/plugins/wti-like-post/js/wti_like_post.js'></script>
<script type='text/javascript' src='http://infoolavarria.com/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='http://infoolavarria.com/wp-content/themes/newstube/js/smoothscroll.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"http:\/\/infoolavarria.com\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"year":2017,"monthnum":2,"day":24,"name":"los-sueldos-de-los-medicos-del-hospital-estan-mal-liquidados-hay-una-inoperancia-total","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":18,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"http:\/\/infoolavarria.com\/2017\/02\/24\/los-sueldos-de-los-medicos-del-hospital-estan-mal-liquidados-hay-una-inoperancia-total"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infoolavarria.com/wp-content/themes/newstube/js/ajax.js'></script>
<link rel='https://api.w.org/' href='http://infoolavarria.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infoolavarria.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infoolavarria.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://infoolavarria.com/2017/02/24/los-sueldos-de-los-medicos-del-hospital-estan-mal-liquidados-hay-una-inoperancia-total/" />
<link rel='shortlink' href='http://infoolavarria.com/?p=30543' />
<link rel="alternate" type="application/json+oembed" href="http://infoolavarria.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfoolavarria.com%2F2017%2F02%2F24%2Flos-sueldos-de-los-medicos-del-hospital-estan-mal-liquidados-hay-una-inoperancia-total%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://infoolavarria.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfoolavarria.com%2F2017%2F02%2F24%2Flos-sueldos-de-los-medicos-del-hospital-estan-mal-liquidados-hay-una-inoperancia-total%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://infoolavarria.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://infoolavarria.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><!-- custom css -->
				<style type="text/css">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</style>
			<!-- end custom css --><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-30543 single-format-standard  group-blog wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">	
	 <div id="body-wrap" class="">
    <div id="wrap">
        <header class="">
    	
<!--Navigation style-->
<div class="cactus-nav style-4">

    <!--Top NAV-->
    <div id="top-nav">

    <nav class="navbar navbar-default" role="navigation">
        <div class="container">
            <!--Headlines-->
                         <!--Headlines-->
            	
            <!--Share list-->
           		<ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'>
																																        		</ul>
		            <!--Share list-->

            <!--Menu-->
            <ul class="nav navbar-nav navbar-right rps-hidden top-menu-rps">
                            </ul><!--Menu-->

            <!--mobile-->
                        <!--mobile-->

        </div>
    </nav>

</div>    <!--Top NAV-->

    <!--Branding-->
    <div id="main-nav" class="nav-branding">
    <nav class="navbar navbar-default" role="navigation">
        <div class="container">

            <!--Logo-->
            <div class="navbar-header">
                <!--logo-->
                <a class="navbar-brand" href="http://infoolavarria.com">
                    <div class="primary-logo">
                                                <img src="http://infoolavarria.com/p/infoolavarria-logo.png" alt="infoolavarría" title="infoolavarría">
                    </div>
                </a><!--logo-->
            </div><!--Logo-->
            
        </div>
    </nav>
</div>    <!--Branding-->

    <!--Primary menu-->
    <div id="main-menu">

    <nav class="navbar navbar-default " role="navigation">
        <div class="container">
            <div class="main-menu-wrap">
                                <ul class="nav navbar-nav cactus-logo-nav is-sticky-menu">
                    <li><a href="http://infoolavarria.com"><img src="http://infoolavarria.com/p/infoolavarria-logo.png" alt="infoolavarría" title="infoolavarría"></a></li>
                </ul>
                                <ul class="nav navbar-nav open-menu-mobile">
                  <li class="show-mobile open-menu-mobile-rps"><a href="javascript:;"><i class="fa fa-bars"></i></a></li>
                </ul>
                
                                <!--HTML Struc (truemag)-->
                <ul class="nav navbar-nav cactus-main-menu cactus-megamenu">
                    <li id="mega-menu-item-25230" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item dropdown-mega"><a href="#">Info General</a>
<div class="sub-content dropdown-menu sub-menu sub-menu-box sub-menu-box-tabs preview-mode"><ul class="sub-channel"><li><div class="channel-content" id="channel-25231"><div class="row">		<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="http://infoolavarria.com/2017/02/24/los-medicos-en-estado-de-alerta-deciden-el-miercoles-medidas-de-fuerza/" title="Los médicos del Hospital en estado de alerta deciden el miércoles medidas de fuerza"><img src="http://infoolavarria.com/wp-content/uploads/2017/02/faciolatorre-268x148.jpg" width="268" height="148" alt="Los médicos del Hospital en estado de alerta deciden el miércoles medidas de fuerza" title="Los médicos del Hospital en estado de alerta deciden el miércoles medidas de fuerza"><div class="link-overlay fa fa-search"></div></a>
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/informacion-general/" title="View all posts in Información General">Información General</a>
                </div>
				  </div>
				  <div class="item-head">
					  <h3><a href="http://infoolavarria.com/2017/02/24/los-medicos-en-estado-de-alerta-deciden-el-miercoles-medidas-de-fuerza/">Los médicos del Hospital en estado de alerta deciden el miércoles medidas de fuerza</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="http://infoolavarria.com/2017/02/24/los-sueldos-de-los-medicos-del-hospital-estan-mal-liquidados-hay-una-inoperancia-total/" title="&#8220;Los sueldos de los médicos del Hospital están mal liquidados: hay una inoperancia total&#8221;"><img src="http://infoolavarria.com/wp-content/uploads/2016/11/Concurso-Hospital-268x148.jpg" width="268" height="148" alt="&#8220;Los sueldos de los médicos del Hospital están mal liquidados: hay una inoperancia total&#8221;" title="&#8220;Los sueldos de los médicos del Hospital están mal liquidados: hay una inoperancia total&#8221;"><div class="link-overlay fa fa-search"></div></a>
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/informacion-general/" title="View all posts in Información General">Información General</a>
                </div>
				  </div>
				  <div class="item-head">
					  <h3><a href="http://infoolavarria.com/2017/02/24/los-sueldos-de-los-medicos-del-hospital-estan-mal-liquidados-hay-una-inoperancia-total/">&#8220;Los sueldos de los médicos del Hospital están mal liquidados: hay una inoperancia total&#8221;</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="http://infoolavarria.com/2017/02/24/se-conformo-el-gabinete-de-gestion-de-la-facultad-de-ciencias-sociales/" title="Se conformó el gabinete de gestión de la Facultad de Ciencias Sociales"><img src="http://infoolavarria.com/wp-content/uploads/2017/02/Gamberinigutierrez-268x148.jpg" width="268" height="148" alt="Se conformó el gabinete de gestión de la Facultad de Ciencias Sociales" title="Se conformó el gabinete de gestión de la Facultad de Ciencias Sociales"><div class="link-overlay fa fa-search"></div></a>
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/informacion-general/" title="View all posts in Información General">Información General</a>
                </div>
				  </div>
				  <div class="item-head">
					  <h3><a href="http://infoolavarria.com/2017/02/24/se-conformo-el-gabinete-de-gestion-de-la-facultad-de-ciencias-sociales/">Se conformó el gabinete de gestión de la Facultad de Ciencias Sociales</a></h3></div>
				  </div>		</div>
		</div></div></li><li id="mega-menu-item-25231" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level1 channel-title" data-target="channel-25231" data-type="taxonomy" data-post="any" data-object="category" data-id="2"><a href="http://infoolavarria.com/category/informacion-general/">Info General</a></li><li><div class="channel-content" id="channel-30545"><div class="row">		<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="http://infoolavarria.com/2017/02/24/cumbre-del-pj-bonaerense-muy-duros-con-el-gobierno/" title="Cumbre del PJ bonaerense: muy duros con el Gobierno"><img src="http://infoolavarria.com/wp-content/uploads/2017/02/unidos-268x148.jpg" width="268" height="148" alt="Cumbre del PJ bonaerense: muy duros con el Gobierno" title="Cumbre del PJ bonaerense: muy duros con el Gobierno"><div class="link-overlay fa fa-search"></div></a>
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/las-tres/" title="View all posts in Las tres">Las tres</a>
                </div>
				  </div>
				  <div class="item-head">
					  <h3><a href="http://infoolavarria.com/2017/02/24/cumbre-del-pj-bonaerense-muy-duros-con-el-gobierno/">Cumbre del PJ bonaerense: muy duros con el Gobierno</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="http://infoolavarria.com/2017/02/24/julian-dominguez-vamos-a-construir-un-frente-politico-y-social-que-convoque-tambien-a-los-radicales/" title="Julián Domínguez: “Vamos a construir un frente político y social que convoque también a los radicales”"><img src="http://infoolavarria.com/wp-content/uploads/2017/02/dominguezrandazzo-268x148.jpg" width="268" height="148" alt="Julián Domínguez: “Vamos a construir un frente político y social que convoque también a los radicales”" title="Julián Domínguez: “Vamos a construir un frente político y social que convoque también a los radicales”"><div class="link-overlay fa fa-search"></div></a>
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/las-tres/" title="View all posts in Las tres">Las tres</a>
                </div>
				  </div>
				  <div class="item-head">
					  <h3><a href="http://infoolavarria.com/2017/02/24/julian-dominguez-vamos-a-construir-un-frente-politico-y-social-que-convoque-tambien-a-los-radicales/">Julián Domínguez: “Vamos a construir un frente político y social que convoque también a los radicales”</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="http://infoolavarria.com/2017/01/03/larreche-es-jefe-de-gabinete-y-acosta-secretario-de-economia-y-administracion-general/" title="Larreche es Jefe de Gabinete y Acosta, Secretario de Economía y Administración General"><img src="http://infoolavarria.com/wp-content/uploads/2016/07/acostalarrechegalli-268x148.jpg" width="268" height="148" alt="Larreche es Jefe de Gabinete y Acosta, Secretario de Economía y Administración General" title="Larreche es Jefe de Gabinete y Acosta, Secretario de Economía y Administración General"><div class="link-overlay fa fa-search"></div></a>
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/informacion-general/" title="View all posts in Información General">Información General</a>
                </div>
				  </div>
				  <div class="item-head">
					  <h3><a href="http://infoolavarria.com/2017/01/03/larreche-es-jefe-de-gabinete-y-acosta-secretario-de-economia-y-administracion-general/">Larreche es Jefe de Gabinete y Acosta, Secretario de Economía y Administración General</a></h3></div>
				  </div>		</div>
		</div></div></li><li id="mega-menu-item-30545" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-30545" data-type="taxonomy" data-post="any" data-object="category" data-id="131"><a href="http://infoolavarria.com/category/politica/">Política</a></li><li><div class="channel-content" id="channel-25177"><div class="row">		<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="http://infoolavarria.com/2017/02/21/un-joven-tandilense-murio-en-un-violento-choque-con-un-colectivo-de-pasajeros-sobre-la-ruta-30/" title="Un joven tandilense murió en un violento choque con un colectivo de pasajeros, sobre la Ruta 30"><img src="http://infoolavarria.com/wp-content/uploads/2017/02/joventandilense-268x148.jpg" width="268" height="148" alt="Un joven tandilense murió en un violento choque con un colectivo de pasajeros, sobre la Ruta 30" title="Un joven tandilense murió en un violento choque con un colectivo de pasajeros, sobre la Ruta 30"><div class="link-overlay fa fa-search"></div></a>
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/la-region/" title="View all posts in La Región">La Región</a>
                </div>
				  </div>
				  <div class="item-head">
					  <h3><a href="http://infoolavarria.com/2017/02/21/un-joven-tandilense-murio-en-un-violento-choque-con-un-colectivo-de-pasajeros-sobre-la-ruta-30/">Un joven tandilense murió en un violento choque con un colectivo de pasajeros, sobre la Ruta 30</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="http://infoolavarria.com/2017/01/03/cuatro-olavarrienses-resultaron-heridos-al-volcar-en-ruta-51/" title="Cuatro olavarrienses resultaron heridos al volcar en Ruta 51"><img src="http://infoolavarria.com/wp-content/uploads/2017/01/vuelco510-268x148.jpg" width="268" height="148" alt="Cuatro olavarrienses resultaron heridos al volcar en Ruta 51" title="Cuatro olavarrienses resultaron heridos al volcar en Ruta 51"><div class="link-overlay fa fa-search"></div></a>
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/la-region/" title="View all posts in La Región">La Región</a>
                </div>
				  </div>
				  <div class="item-head">
					  <h3><a href="http://infoolavarria.com/2017/01/03/cuatro-olavarrienses-resultaron-heridos-al-volcar-en-ruta-51/">Cuatro olavarrienses resultaron heridos al volcar en Ruta 51</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="http://infoolavarria.com/2016/11/19/un-muerto-y-tres-heridos-al-chocar-auto-y-tractor-en-ruta-226-cerca-de-bolivar/" title="Un muerto y tres heridos al chocar auto y tractor en Ruta 226 cerca de Bolivar"><img src="http://infoolavarria.com/wp-content/uploads/2016/11/accidentebolivar-268x148.jpg" width="268" height="148" alt="Un muerto y tres heridos al chocar auto y tractor en Ruta 226 cerca de Bolivar" title="Un muerto y tres heridos al chocar auto y tractor en Ruta 226 cerca de Bolivar"><div class="link-overlay fa fa-search"></div></a>
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/la-region/" title="View all posts in La Región">La Región</a>
                </div>
				  </div>
				  <div class="item-head">
					  <h3><a href="http://infoolavarria.com/2016/11/19/un-muerto-y-tres-heridos-al-chocar-auto-y-tractor-en-ruta-226-cerca-de-bolivar/">Un muerto y tres heridos al chocar auto y tractor en Ruta 226 cerca de Bolivar</a></h3></div>
				  </div>		</div>
		</div></div></li><li id="mega-menu-item-25177" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-25177" data-type="taxonomy" data-post="any" data-object="category" data-id="101"><a href="http://infoolavarria.com/category/la-region/">La Región</a></li><li><div class="channel-content" id="channel-25175"><div class="row">		<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="http://infoolavarria.com/2016/12/26/el-viernes-se-realiza-la-bonsifest-2016/" title="El viernes se realiza la Bonsifest 2016"><img src="http://infoolavarria.com/wp-content/uploads/2016/12/bonsi-268x148.jpg" width="268" height="148" alt="El viernes se realiza la Bonsifest 2016" title="El viernes se realiza la Bonsifest 2016"><div class="link-overlay fa fa-search"></div></a>
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/agenda/" title="View all posts in Agenda">Agenda</a>
                </div>
				  </div>
				  <div class="item-head">
					  <h3><a href="http://infoolavarria.com/2016/12/26/el-viernes-se-realiza-la-bonsifest-2016/">El viernes se realiza la Bonsifest 2016</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="http://infoolavarria.com/2016/11/27/fiestadeolavarria-otra-vez-una-multitud-copo-el-parque-helios-eseverri/" title="#FiestaDeOlavarría: otra vez una multitud copó el Parque Helios Eseverri"><img src="http://infoolavarria.com/wp-content/uploads/2016/11/Fiesta-de-Olavarria-3-268x148.jpg" width="268" height="148" alt="#FiestaDeOlavarría: otra vez una multitud copó el Parque Helios Eseverri" title="#FiestaDeOlavarría: otra vez una multitud copó el Parque Helios Eseverri"><div class="link-overlay fa fa-search"></div></a>
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/agenda/" title="View all posts in Agenda">Agenda</a>
                </div>
				  </div>
				  <div class="item-head">
					  <h3><a href="http://infoolavarria.com/2016/11/27/fiestadeolavarria-otra-vez-una-multitud-copo-el-parque-helios-eseverri/">#FiestaDeOlavarría: otra vez una multitud copó el Parque Helios Eseverri</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="http://infoolavarria.com/2016/11/21/banda-xxi-tocara-en-el-149-aniversario-de-olavarria/" title="Banda XXI tocará en el 149° aniversario de Olavarría"><img src="http://infoolavarria.com/wp-content/uploads/2016/11/banda-xxi-268x148.jpg" width="268" height="148" alt="Banda XXI tocará en el 149° aniversario de Olavarría" title="Banda XXI tocará en el 149° aniversario de Olavarría"><div class="link-overlay fa fa-search"></div></a>
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/agenda/" title="View all posts in Agenda">Agenda</a>
                </div>
				  </div>
				  <div class="item-head">
					  <h3><a href="http://infoolavarria.com/2016/11/21/banda-xxi-tocara-en-el-149-aniversario-de-olavarria/">Banda XXI tocará en el 149° aniversario de Olavarría</a></h3></div>
				  </div>		</div>
		</div></div></li><li id="mega-menu-item-25175" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-25175" data-type="taxonomy" data-post="any" data-object="category" data-id="14"><a href="http://infoolavarria.com/category/agenda/">Agenda</a></li>
</ul></div></li><li id="mega-menu-item-25236" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item dropdown-mega"><a href="#">Policiales</a>
<div class="sub-content dropdown-menu sub-menu sub-menu-box sub-menu-box-tabs preview-mode"><ul class="sub-channel"><li><div class="channel-content" id="channel-25173"><div class="row">		<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="http://infoolavarria.com/2017/02/14/fatal-hecho-de-transito-en-colon-y-vicente-lopez-murio-una-persona/" title="Fatal hecho de tránsito en Colón y Vicente López: murió una persona"><img src="http://infoolavarria.com/wp-content/uploads/2017/02/accdientecamionetas-268x148.jpg" width="268" height="148" alt="Fatal hecho de tránsito en Colón y Vicente López: murió una persona" title="Fatal hecho de tránsito en Colón y Vicente López: murió una persona"><div class="link-overlay fa fa-search"></div></a>
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/policiales/" title="View all posts in Policiales">Policiales</a>
                </div>
				  </div>
				  <div class="item-head">
					  <h3><a href="http://infoolavarria.com/2017/02/14/fatal-hecho-de-transito-en-colon-y-vicente-lopez-murio-una-persona/">Fatal hecho de tránsito en Colón y Vicente López: murió una persona</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="http://infoolavarria.com/2017/02/11/detuvieron-al-agresor-de-un-joven/" title="Detuvieron al agresor de un joven"><img src="http://infoolavarria.com/wp-content/uploads/2017/02/detenidobi-268x148.jpg" width="268" height="148" alt="Detuvieron al agresor de un joven" title="Detuvieron al agresor de un joven"><div class="link-overlay fa fa-search"></div></a>
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/policiales/" title="View all posts in Policiales">Policiales</a>
                </div>
				  </div>
				  <div class="item-head">
					  <h3><a href="http://infoolavarria.com/2017/02/11/detuvieron-al-agresor-de-un-joven/">Detuvieron al agresor de un joven</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="http://infoolavarria.com/2017/02/10/roban-a-un-reconocido-estilista-local/" title="Roban a un reconocido estilista local"><img src="http://infoolavarria.com/wp-content/uploads/2017/02/estilista-268x148.jpg" width="268" height="148" alt="Roban a un reconocido estilista local" title="Roban a un reconocido estilista local"><div class="link-overlay fa fa-search"></div></a>
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/policiales/" title="View all posts in Policiales">Policiales</a>
                </div>
				  </div>
				  <div class="item-head">
					  <h3><a href="http://infoolavarria.com/2017/02/10/roban-a-un-reconocido-estilista-local/">Roban a un reconocido estilista local</a></h3></div>
				  </div>		</div>
		</div></div></li><li id="mega-menu-item-25173" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-25173" data-type="taxonomy" data-post="any" data-object="category" data-id="107"><a href="http://infoolavarria.com/category/policiales/">Policiales</a></li>
</ul></div></li><li id="mega-menu-item-25223" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item dropdown-mega"><a href="#">Deportes</a>
<div class="sub-content dropdown-menu sub-menu sub-menu-box sub-menu-box-tabs preview-mode"><ul class="sub-channel"><li><div class="channel-content" id="channel-25232"><div class="row">		<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="http://infoolavarria.com/2016/11/12/el-sub-20-de-afa-se-presenta-el-miercoles-en-olavarria/" title="El Sub 20 de AFA se presenta el miércoles en Olavarría"><img src="http://infoolavarria.com/wp-content/uploads/2016/11/afasub20-268x148.jpg" width="268" height="148" alt="El Sub 20 de AFA se presenta el miércoles en Olavarría" title="El Sub 20 de AFA se presenta el miércoles en Olavarría"><div class="link-overlay fa fa-search"></div></a>
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/deportes/" title="View all posts in Deportes">Deportes</a>
                </div>
				  </div>
				  <div class="item-head">
					  <h3><a href="http://infoolavarria.com/2016/11/12/el-sub-20-de-afa-se-presenta-el-miercoles-en-olavarria/">El Sub 20 de AFA se presenta el miércoles en Olavarría</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="http://infoolavarria.com/2016/09/18/tres-puntos-importantisimos-de-ferro-en-partido-para-el-olvido/" title="Tres puntos importantísimos de Ferro en partido para el olvido"><img src="http://infoolavarria.com/wp-content/uploads/2016/09/ferroliniers-268x148.jpg" width="268" height="148" alt="Tres puntos importantísimos de Ferro en partido para el olvido" title="Tres puntos importantísimos de Ferro en partido para el olvido"><div class="link-overlay fa fa-search"></div></a>
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/deportes/" title="View all posts in Deportes">Deportes</a>
                </div>
				  </div>
				  <div class="item-head">
					  <h3><a href="http://infoolavarria.com/2016/09/18/tres-puntos-importantisimos-de-ferro-en-partido-para-el-olvido/">Tres puntos importantísimos de Ferro en partido para el olvido</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="http://infoolavarria.com/2016/09/12/el-estado-pagara-casi-140-millones-de-pesos-para-transmisiones-de-futbol-para-todos/" title="El Estado pagará casi 140 millones de pesos para transmisiones de Fútbol Para Todos"><img src="http://infoolavarria.com/wp-content/uploads/2016/09/futbol-268x148.jpg" width="268" height="148" alt="El Estado pagará casi 140 millones de pesos para transmisiones de Fútbol Para Todos" title="El Estado pagará casi 140 millones de pesos para transmisiones de Fútbol Para Todos"><div class="link-overlay fa fa-search"></div></a>
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/deportes/" title="View all posts in Deportes">Deportes</a>
                </div>
				  </div>
				  <div class="item-head">
					  <h3><a href="http://infoolavarria.com/2016/09/12/el-estado-pagara-casi-140-millones-de-pesos-para-transmisiones-de-futbol-para-todos/">El Estado pagará casi 140 millones de pesos para transmisiones de Fútbol Para Todos</a></h3></div>
				  </div>		</div>
		</div></div></li><li id="mega-menu-item-25232" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-25232" data-type="taxonomy" data-post="any" data-object="category" data-id="203"><a href="http://infoolavarria.com/category/deportes/futbol/">Fútbol</a></li><li><div class="channel-content" id="channel-25233"><div class="row">		<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="http://infoolavarria.com/2016/11/27/argentina-gano-por-primera-vez-la-copa-davis-de-tenis/" title="Argentina ganó por primera vez la Copa Davis de tenis"><img src="http://infoolavarria.com/wp-content/uploads/2016/11/davis-268x148.jpg" width="268" height="148" alt="Argentina ganó por primera vez la Copa Davis de tenis" title="Argentina ganó por primera vez la Copa Davis de tenis"><div class="link-overlay fa fa-search"></div></a>
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/deportes/" title="View all posts in Deportes">Deportes</a>
                </div>
				  </div>
				  <div class="item-head">
					  <h3><a href="http://infoolavarria.com/2016/11/27/argentina-gano-por-primera-vez-la-copa-davis-de-tenis/">Argentina ganó por primera vez la Copa Davis de tenis</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="http://infoolavarria.com/2016/09/20/tenis-capacitacion-en-el-club-atletico-estudiantes/" title="Tenis: capacitación en el Club Atlético Estudiantes"><img src="http://infoolavarria.com/wp-content/uploads/2016/09/capacitacion-tenis-1-268x148.jpg" width="268" height="148" alt="Tenis: capacitación en el Club Atlético Estudiantes" title="Tenis: capacitación en el Club Atlético Estudiantes"><div class="link-overlay fa fa-search"></div></a>
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/deportes/" title="View all posts in Deportes">Deportes</a>
                </div>
				  </div>
				  <div class="item-head">
					  <h3><a href="http://infoolavarria.com/2016/09/20/tenis-capacitacion-en-el-club-atletico-estudiantes/">Tenis: capacitación en el Club Atlético Estudiantes</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="http://infoolavarria.com/2016/09/18/gano-leo-mayer-y-la-argentina-jugara-su-quinta-final-de-copa-davis/" title="Ganó Leo Mayer y la Argentina jugará su quinta final de Copa Davis"><img src="http://infoolavarria.com/wp-content/uploads/2016/09/leomayer-268x148.jpg" width="268" height="148" alt="Ganó Leo Mayer y la Argentina jugará su quinta final de Copa Davis" title="Ganó Leo Mayer y la Argentina jugará su quinta final de Copa Davis"><div class="link-overlay fa fa-search"></div></a>
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/las-tres/" title="View all posts in Las tres">Las tres</a>
                </div>
				  </div>
				  <div class="item-head">
					  <h3><a href="http://infoolavarria.com/2016/09/18/gano-leo-mayer-y-la-argentina-jugara-su-quinta-final-de-copa-davis/">Ganó Leo Mayer y la Argentina jugará su quinta final de Copa Davis</a></h3></div>
				  </div>		</div>
		</div></div></li><li id="mega-menu-item-25233" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-25233" data-type="taxonomy" data-post="any" data-object="category" data-id="40"><a href="http://infoolavarria.com/category/deportes/tenis/">Tenis</a></li>
</ul></div></li><li id="mega-menu-item-25216" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="http://infoolavarria.com/category/sociales/">Sociales</a>
<ul class="sub-menu dropdown-menu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://infoolavarria.com/farmacias-de-turno-en-olavarria/">Farmacias de turno</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://infoolavarria.com/category/sociales/tramites/">Trámites</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://infoolavarria.com/category/sociales/casamientos/">Casamientos</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://infoolavarria.com/category/sociales/necrologicas/">Necrológicas</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://infoolavarria.com/category/sociales/mascotas/">Mascotas</a></li></ul></li><li id="mega-menu-item-25176" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="http://infoolavarria.com/category/opinion/">Opinión</a></li><li id="mega-menu-item-25178" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item dropdown-mega"><a href="#">Más</a>
<div class="sub-content dropdown-menu sub-menu sub-menu-box sub-menu-box-tabs preview-mode"><ul class="sub-channel"><li><div class="channel-content" id="channel-25225"><div class="row">		<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="http://infoolavarria.com/2017/01/26/la-vuelta-al-sexo-despues-de-la-separacion/" title="La vuelta al sexo después de la separación"><img src="http://infoolavarria.com/wp-content/uploads/2017/01/fuente_tapetus_pl-268x148.jpg" width="268" height="148" alt="La vuelta al sexo después de la separación" title="La vuelta al sexo después de la separación"><div class="link-overlay fa fa-search"></div></a>
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/mas/hablamos-de-sexo/" title="View all posts in Hablamos de sexo">Hablamos de sexo</a>
                </div>
				  </div>
				  <div class="item-head">
					  <h3><a href="http://infoolavarria.com/2017/01/26/la-vuelta-al-sexo-despues-de-la-separacion/">La vuelta al sexo después de la separación</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="http://infoolavarria.com/2017/01/17/el-beneficio-sexual-desconocido-de-la-sandia/" title="El beneficio sexual desconocido de la sandía"><img src="http://infoolavarria.com/wp-content/uploads/2017/01/sandia-268x148.jpg" width="268" height="148" alt="El beneficio sexual desconocido de la sandía" title="El beneficio sexual desconocido de la sandía"><div class="link-overlay fa fa-search"></div></a>
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/mas/hablamos-de-sexo/" title="View all posts in Hablamos de sexo">Hablamos de sexo</a>
                </div>
				  </div>
				  <div class="item-head">
					  <h3><a href="http://infoolavarria.com/2017/01/17/el-beneficio-sexual-desconocido-de-la-sandia/">El beneficio sexual desconocido de la sandía</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="http://infoolavarria.com/2017/01/12/5-cosas-que-los-hombres-creen-que-gustan-a-las-mujeres-pero-no/" title="5 cosas que los hombres creen que gustan a las mujeres, pero no"><img src="http://infoolavarria.com/wp-content/uploads/2017/01/dentro635x437-268x148.jpg" width="268" height="148" alt="5 cosas que los hombres creen que gustan a las mujeres, pero no" title="5 cosas que los hombres creen que gustan a las mujeres, pero no"><div class="link-overlay fa fa-search"></div></a>
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/mas/hablamos-de-sexo/" title="View all posts in Hablamos de sexo">Hablamos de sexo</a>
                </div>
				  </div>
				  <div class="item-head">
					  <h3><a href="http://infoolavarria.com/2017/01/12/5-cosas-que-los-hombres-creen-que-gustan-a-las-mujeres-pero-no/">5 cosas que los hombres creen que gustan a las mujeres, pero no</a></h3></div>
				  </div>		</div>
		</div></div></li><li id="mega-menu-item-25225" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-25225" data-type="taxonomy" data-post="any" data-object="category" data-id="2555"><a href="http://infoolavarria.com/category/mas/hablamos-de-sexo/">Hablamos de sexo</a></li><li><div class="channel-content" id="channel-25234"><div class="row">		<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="http://infoolavarria.com/2017/02/25/escandalo-en-rosario-por-un-video-de-policias-teniendo-sexo-en-un-patrullero/" title="Escándalo en Rosario por un video de policías teniendo sexo en un patrullero"><img src="http://infoolavarria.com/wp-content/uploads/2017/02/videopoli-268x148.jpg" width="268" height="148" alt="Escándalo en Rosario por un video de policías teniendo sexo en un patrullero" title="Escándalo en Rosario por un video de policías teniendo sexo en un patrullero"><div class="link-overlay fa fa-search"></div></a>
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/las-tres/" title="View all posts in Las tres">Las tres</a>
                </div>
				  </div>
				  <div class="item-head">
					  <h3><a href="http://infoolavarria.com/2017/02/25/escandalo-en-rosario-por-un-video-de-policias-teniendo-sexo-en-un-patrullero/">Escándalo en Rosario por un video de policías teniendo sexo en un patrullero</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="http://infoolavarria.com/2017/02/22/video-sexo-en-una-moto-a-toda-velocidad-el-viral-que-escandaliza/" title="VIDEO: ¿Sexo en una moto a toda velocidad? El viral que escandaliza"><img src="http://infoolavarria.com/wp-content/uploads/2017/02/sexomoto-268x148.jpg" width="268" height="148" alt="VIDEO: ¿Sexo en una moto a toda velocidad? El viral que escandaliza" title="VIDEO: ¿Sexo en una moto a toda velocidad? El viral que escandaliza"><div class="link-overlay fa fa-search"></div></a>
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/mas/mira-vos/" title="View all posts in Mirá vos">Mirá vos</a>
                </div>
				  </div>
				  <div class="item-head">
					  <h3><a href="http://infoolavarria.com/2017/02/22/video-sexo-en-una-moto-a-toda-velocidad-el-viral-que-escandaliza/">VIDEO: ¿Sexo en una moto a toda velocidad? El viral que escandaliza</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="http://infoolavarria.com/2017/01/11/ciencia-asegura-que-hombres-con-esposas-controladoras-y-odiosas-viven-mucho-mas/" title="Ciencia asegura que hombres con esposas controladoras y odiosas viven mucho más"><img src="http://infoolavarria.com/wp-content/uploads/2017/01/controladoras-268x148.jpg" width="268" height="148" alt="Ciencia asegura que hombres con esposas controladoras y odiosas viven mucho más" title="Ciencia asegura que hombres con esposas controladoras y odiosas viven mucho más"><div class="link-overlay fa fa-search"></div></a>
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/mas/mira-vos/" title="View all posts in Mirá vos">Mirá vos</a>
                </div>
				  </div>
				  <div class="item-head">
					  <h3><a href="http://infoolavarria.com/2017/01/11/ciencia-asegura-que-hombres-con-esposas-controladoras-y-odiosas-viven-mucho-mas/">Ciencia asegura que hombres con esposas controladoras y odiosas viven mucho más</a></h3></div>
				  </div>		</div>
		</div></div></li><li id="mega-menu-item-25234" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-25234" data-type="taxonomy" data-post="any" data-object="category" data-id="1815"><a href="http://infoolavarria.com/category/mas/mira-vos/">Mirá vos</a></li><li><div class="channel-content" id="channel-25235"><div class="row">		<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="http://infoolavarria.com/2016/11/09/cine-en-colonia-hinojo/" title="Cine en Colonia Hinojo"><img src="http://infoolavarria.com/wp-content/uploads/2016/11/AGNES_flyer19-268x148.jpg" width="268" height="148" alt="Cine en Colonia Hinojo" title="Cine en Colonia Hinojo"><div class="link-overlay fa fa-search"></div></a>
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/mas/olacine/" title="View all posts in OlaCine">OlaCine</a>
                </div>
				  </div>
				  <div class="item-head">
					  <h3><a href="http://infoolavarria.com/2016/11/09/cine-en-colonia-hinojo/">Cine en Colonia Hinojo</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="http://infoolavarria.com/2016/11/03/mira-el-primer-trailer-de-trainspotting-2/" title="Mirá el primer trailer de Trainspotting 2"><img src="http://infoolavarria.com/wp-content/uploads/2016/11/trainspotting-2-268x148.jpg" width="268" height="148" alt="Mirá el primer trailer de Trainspotting 2" title="Mirá el primer trailer de Trainspotting 2"><div class="link-overlay fa fa-search"></div></a>
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/mas/olacine/" title="View all posts in OlaCine">OlaCine</a>
                </div>
				  </div>
				  <div class="item-head">
					  <h3><a href="http://infoolavarria.com/2016/11/03/mira-el-primer-trailer-de-trainspotting-2/">Mirá el primer trailer de Trainspotting 2</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="http://infoolavarria.com/2016/09/30/el-ciudadano-ilustre-representara-a-la-argentina-en-los-oscar/" title="El Ciudadano Ilustre representará a la Argentina en los Oscar"><img src="http://infoolavarria.com/wp-content/uploads/2016/09/Oscar-Martinez-268x148.jpg" width="268" height="148" alt="El Ciudadano Ilustre representará a la Argentina en los Oscar" title="El Ciudadano Ilustre representará a la Argentina en los Oscar"><div class="link-overlay fa fa-search"></div></a>
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/las-tres/" title="View all posts in Las tres">Las tres</a>
                </div>
				  </div>
				  <div class="item-head">
					  <h3><a href="http://infoolavarria.com/2016/09/30/el-ciudadano-ilustre-representara-a-la-argentina-en-los-oscar/">El Ciudadano Ilustre representará a la Argentina en los Oscar</a></h3></div>
				  </div>		</div>
		</div></div></li><li id="mega-menu-item-25235" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-25235" data-type="taxonomy" data-post="any" data-object="category" data-id="2923"><a href="http://infoolavarria.com/category/mas/olacine/">OlaCine</a></li>
</ul></div></li>                </ul>
                <!--HTML Struc (truemag)-->
				                                <!--Search-->
                <ul class="nav navbar-nav navbar-right search-drop-down dark-div">
                    <li>
                        <a href="javascript:;" class="open-search-main-menu"><i class="fa fa-search"></i><i class="fa fa-times"></i></a>
                        <ul class="search-main-menu">
                            <li>
                                <form action="http://infoolavarria.com" method="get">
                                    <input type="text" placeholder="Search..." name="s" value="">
                                    <i class="fa fa-search"></i>
                                    <input type="submit" value="search">
                                </form>
                            </li>
                        </ul>
                    </li>
                </ul>
                <!--Search-->
				            </div>
        </div>
    </nav>
	<input type="hidden" name="sticky_navigation" value="on"/>
</div>    <!--Primary menu-->

</div>
<!--Navigation style-->
        </header>
        
        
    <div id="cactus-body-container"> <!--Add class cactus-body-container for single page-->
        <div class="cactus-single-page cactus-sidebar-control sb-right  ">
            <div class="container">
                <div class="row">
					                    <div class="main-content-col col-md-12 cactus-config-single">
						                        
                        <!--breadcrumb-->
                        <div class="cactus-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="http://infoolavarria.com/" rel="v:url" property="v:title">Home</a> <i class="fa fa-angle-right"></i> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://infoolavarria.com/category/informacion-general/">Información General</a></span> <i class="fa fa-angle-right"></i> <span class="current">&#8220;Los sueldos de los médicos del Hospital están mal liquidados: hay una inoperancia total&#8221;</span></div><!-- .breadcrumbs -->                        <!--breadcrumb-->
                        <div id='single-post' class="single-post-content">
                                                                                    <article data-id="30543" data-url='http://infoolavarria.com/2017/02/24/los-sueldos-de-los-medicos-del-hospital-estan-mal-liquidados-hay-una-inoperancia-total/' data-timestamp='1487967552' data-count='0' id="post-30543" class="cactus-single-content post-30543 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion-general tag-d2" >
                                    											<div class="style-post">
    	            <img src="http://infoolavarria.com/wp-content/uploads/2016/11/Concurso-Hospital.jpg" alt="&#8220;Los sueldos de los médicos del Hospital están mal liquidados: hay una inoperancia total&#8221;" class="featured">
                        </div>
    		<div class="heading-post">                                            
			<!--info-->
			<div class="posted-on">
						        	
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/informacion-general/" title="View all posts in Información General">Información General</a>
                </div>							<div class="fix-responsive"></div>
				<a href="http://infoolavarria.com/2017/02/24/los-sueldos-de-los-medicos-del-hospital-estan-mal-liquidados-hay-una-inoperancia-total/" class="cactus-info" rel="bookmark"><time datetime="2017-02-24T20:19:12+00:00" class="entry-date updated">24 Febrero, 2017</time></a>				<span class="vcard author"> 
					<span class="fn"><a href="http://infoolavarria.com/author/eduardo/" title="Entradas de infoolavarria" rel="author">infoolavarria</a></span>
				</span>
				<a href="http://infoolavarria.com/2017/02/24/los-sueldos-de-los-medicos-del-hospital-estan-mal-liquidados-hay-una-inoperancia-total/#respond" class="comment cactus-info">0</a>                                               
			</div><!--info-->
			
			<!--Title-->
			<h1 class="h3 title entry-title">
									&#8220;Los sueldos de los médicos del Hospital están mal liquidados: hay una inoperancia total&#8221;										
			</h1>
			<!--Title-->
			
		</div>
		    	<div class="update_design_post_on">
    	<div class="posted-on">       
			                 <div class="view cactus-info">0</div>
                        <a href="http://infoolavarria.com/2017/02/24/los-sueldos-de-los-medicos-del-hospital-estan-mal-liquidados-hay-una-inoperancia-total/#respond" class="comment cactus-info">0</a>
        </div>
    </div>
    
        
    <div class="cactus-share-and-like ">
    	                        <div class="share-tool-block view-count">
            <i class="fa fa-eye"></i>&nbsp;
            <span>0</span>
        </div>
                
                
                <div class="share-tool-block like-button _check-like-id-30543" data-like="like" data-unlike="dislike">
            <div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-30543 jlk' href='javascript:void(0)' data-task='like' data-post_id='30543' data-nonce='d522c8cd50' rel='nofollow'><img src='http://infoolavarria.com/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span class='lc-30543 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-30543 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='30543' data-nonce='d522c8cd50' rel='nofollow'><img src='http://infoolavarria.com/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span class='unlc-30543 unlc'>0</span></a></div> </div> <div class='status-30543 status align-left'></div></div><div class='wti-clear'></div>        </div>
                <div class="share-tool-block like-information">
            <div class="cactus-like-bar"><span style="width:50%;"></span></div>
            <div class="like-dislike pull-right">
                <span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
                <span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span>
            </div>
        </div>
        <script>
			/*like*/
			var __like_number_30543 = document.createElement('SPAN');
			__like_number_30543.className = 'lc';
			var __like_numbertext_30543 = document.createTextNode('0');
			__like_number_30543.appendChild(__like_numbertext_30543);
			var __likediv_30543 = document.querySelector('._check-like-id-30543 .lbg-style1');
			__likediv_30543.appendChild(__like_number_30543);
			
			/*unlike*/
			var __unlike_number_30543 = document.createElement('SPAN');
			__unlike_number_30543.className = 'unlc';
			var __unlike_numbertext_30543 = document.createTextNode('0');
			__unlike_number_30543.appendChild(__unlike_numbertext_30543);
			var __unlikediv_30543 = document.querySelector('._check-like-id-30543 .unlbg-style1');
			__unlikediv_30543.appendChild(__unlike_number_30543);
		</script>
                <a href="javascript:;" class="share-tool-block open-carousel-listing pull-right">more&nbsp; <i class="fa fa-angle-down"></i></a>
                <div class="clearfix"></div>

        <!--Share-->
                		<ul class="social-listing list-inline change-color">
	  			    </ul>
                        <!--Share-->
    </div>

    		<!--listing video-->
		<div class="cactus-transition-open">
			<div class="cactus-listing-carousel">
				<a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
				<a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
				<div class="pagination"></div>
				<div class="cactus-listing-carousel-content">
					<!--Listing-->
					<div class="cactus-listing-wrap">
						<!--Config-->
						<div class="cactus-listing-config style-1 style-3"> <!--addClass: style-1 + (style-2 -> style-n)-->

							<div class="container">
								<div class="row">

									<div class="col-md-12 cactus-listing-content"> <!--ajax div-->

										<div class="cactus-sub-wrap">
											<div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
												<div class="swiper-wrapper">
												<!--Now playing item-->
													<div class="swiper-slide ">
														<!--item listing-->
														<div class="cactus-post-item hentry active">
															<!--content-->
															<div class="entry-content">
																<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                																		<!--picture-->
																	<div class="picture">
																		<div class="picture-content">
																			<a href="http://infoolavarria.com/2017/02/24/los-sueldos-de-los-medicos-del-hospital-estan-mal-liquidados-hay-una-inoperancia-total/" title="&#8220;Los sueldos de los médicos del Hospital están mal liquidados: hay una inoperancia total&#8221;">
																				<img width="253" height="152" src="http://infoolavarria.com/wp-content/uploads/2016/11/Concurso-Hospital.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" srcset="http://infoolavarria.com/wp-content/uploads/2016/11/Concurso-Hospital.jpg 800w, http://infoolavarria.com/wp-content/uploads/2016/11/Concurso-Hospital-799x480.jpg 799w, http://infoolavarria.com/wp-content/uploads/2016/11/Concurso-Hospital-780x470.jpg 780w, http://infoolavarria.com/wp-content/uploads/2016/11/Concurso-Hospital-555x333.jpg 555w" sizes="(max-width: 253px) 100vw, 253px" />																				<div class="thumb-overlay"></div>
																				<i class="fa fa-play-circle-o cactus-icon-fix"></i>
																				<div class="cactus-now-playing"> now viewing</div>
																			</a>
																		</div>

																	</div><!--picture-->
                                                                    																	<div class="content">

																		<!--Title-->
																		<h3 class="h6 cactus-post-title entry-title">
																			<a href="http://infoolavarria.com/2017/02/24/los-sueldos-de-los-medicos-del-hospital-estan-mal-liquidados-hay-una-inoperancia-total/" title="">&#8220;Los sueldos de los médicos del Hospital están mal liquidados: hay una inoperancia total&#8221;</a>
																		</h3><!--Title-->
																		<div class="posted-on">
																		    <a href="http://infoolavarria.com/2017/02/24/los-sueldos-de-los-medicos-del-hospital-estan-mal-liquidados-hay-una-inoperancia-total/" class="cactus-info" rel="bookmark"><time datetime="2017-02-24T20:19:12+00:00" class="entry-date updated">24 Febrero, 2017</time></a>																		    <span class="vcard author"> 
																		        <span class="fn"><a href="http://infoolavarria.com/author/eduardo/" title="Entradas de infoolavarria" rel="author">infoolavarria</a></span>
																		    </span>
																		</div>

																		<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																	</div>
																</div>

															</div><!--content-->

														</div><!--item listing-->
													</div>
												<!--End playing item-->
																									<div class="swiper-slide">
														<!--item listing-->
														<div class="cactus-post-item hentry">
															<!--content-->
															<div class="entry-content">
																<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																	                                                                        <!--picture-->
                                                                        <div class="picture">
                                                                            <div class="picture-content">
                                                                                <a href="http://infoolavarria.com/2017/02/24/los-medicos-en-estado-de-alerta-deciden-el-miercoles-medidas-de-fuerza/" title="Los médicos del Hospital en estado de alerta deciden el miércoles medidas de fuerza">
                                                                                    <img width="253" height="152" src="http://infoolavarria.com/wp-content/uploads/2017/02/faciolatorre.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" srcset="http://infoolavarria.com/wp-content/uploads/2017/02/faciolatorre.jpg 800w, http://infoolavarria.com/wp-content/uploads/2017/02/faciolatorre-799x480.jpg 799w, http://infoolavarria.com/wp-content/uploads/2017/02/faciolatorre-780x470.jpg 780w, http://infoolavarria.com/wp-content/uploads/2017/02/faciolatorre-555x333.jpg 555w" sizes="(max-width: 253px) 100vw, 253px" />                                                                                    <div class="thumb-overlay"></div>
                                                                                                                                                                        <div class="cactus-now-playing"> now playing</div>
                                                                                </a>
                                                                            </div>
    
                                                                        </div><!--picture-->
																																		<div class="content">

																		<!--Title-->
																		<h3 class="h6 cactus-post-title entry-title">
																			<a href="http://infoolavarria.com/2017/02/24/los-medicos-en-estado-de-alerta-deciden-el-miercoles-medidas-de-fuerza/" title="Los médicos del Hospital en estado de alerta deciden el miércoles medidas de fuerza">Los médicos del Hospital en estado de alerta deciden el miércoles medidas de fuerza</a>
																		</h3><!--Title-->
																		<div class="posted-on">
																		    <a href="http://infoolavarria.com/2017/02/24/los-sueldos-de-los-medicos-del-hospital-estan-mal-liquidados-hay-una-inoperancia-total/" class="cactus-info" rel="bookmark"><time datetime="2017-02-24T20:19:12+00:00" class="entry-date updated">24 Febrero, 2017</time></a>																		    <span class="vcard author"> 
																		        <span class="fn"><a href="http://infoolavarria.com/author/eduardo/" title="Entradas de infoolavarria" rel="author">infoolavarria</a></span>
																		    </span>
																		</div>

																		<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																	</div>
																</div>

															</div><!--content-->

														</div><!--item listing-->
													</div>
												 													<div class="swiper-slide">
														<!--item listing-->
														<div class="cactus-post-item hentry">
															<!--content-->
															<div class="entry-content">
																<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																	                                                                        <!--picture-->
                                                                        <div class="picture">
                                                                            <div class="picture-content">
                                                                                <a href="http://infoolavarria.com/2017/02/24/se-conformo-el-gabinete-de-gestion-de-la-facultad-de-ciencias-sociales/" title="Se conformó el gabinete de gestión de la Facultad de Ciencias Sociales">
                                                                                    <img width="253" height="151" src="http://infoolavarria.com/wp-content/uploads/2017/02/Gamberinigutierrez.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" srcset="http://infoolavarria.com/wp-content/uploads/2017/02/Gamberinigutierrez.jpg 800w, http://infoolavarria.com/wp-content/uploads/2017/02/Gamberinigutierrez-799x478.jpg 799w, http://infoolavarria.com/wp-content/uploads/2017/02/Gamberinigutierrez-780x470.jpg 780w, http://infoolavarria.com/wp-content/uploads/2017/02/Gamberinigutierrez-555x333.jpg 555w" sizes="(max-width: 253px) 100vw, 253px" />                                                                                    <div class="thumb-overlay"></div>
                                                                                                                                                                        <div class="cactus-now-playing"> now playing</div>
                                                                                </a>
                                                                            </div>
    
                                                                        </div><!--picture-->
																																		<div class="content">

																		<!--Title-->
																		<h3 class="h6 cactus-post-title entry-title">
																			<a href="http://infoolavarria.com/2017/02/24/se-conformo-el-gabinete-de-gestion-de-la-facultad-de-ciencias-sociales/" title="Se conformó el gabinete de gestión de la Facultad de Ciencias Sociales">Se conformó el gabinete de gestión de la Facultad de Ciencias Sociales</a>
																		</h3><!--Title-->
																		<div class="posted-on">
																		    <a href="http://infoolavarria.com/2017/02/24/los-sueldos-de-los-medicos-del-hospital-estan-mal-liquidados-hay-una-inoperancia-total/" class="cactus-info" rel="bookmark"><time datetime="2017-02-24T20:19:12+00:00" class="entry-date updated">24 Febrero, 2017</time></a>																		    <span class="vcard author"> 
																		        <span class="fn"><a href="http://infoolavarria.com/author/eduardo/" title="Entradas de infoolavarria" rel="author">infoolavarria</a></span>
																		    </span>
																		</div>

																		<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																	</div>
																</div>

															</div><!--content-->

														</div><!--item listing-->
													</div>
												 													<div class="swiper-slide">
														<!--item listing-->
														<div class="cactus-post-item hentry">
															<!--content-->
															<div class="entry-content">
																<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																	                                                                        <!--picture-->
                                                                        <div class="picture">
                                                                            <div class="picture-content">
                                                                                <a href="http://infoolavarria.com/2017/02/24/nuevo-equipamiento-para-laboratorio-del-hospital-municipal/" title="Nuevo equipamiento para laboratorio del Hospital Municipal">
                                                                                    <img width="253" height="152" src="http://infoolavarria.com/wp-content/uploads/2017/02/Licitacion-Equipo-Laboratorio.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" srcset="http://infoolavarria.com/wp-content/uploads/2017/02/Licitacion-Equipo-Laboratorio.jpg 800w, http://infoolavarria.com/wp-content/uploads/2017/02/Licitacion-Equipo-Laboratorio-799x480.jpg 799w, http://infoolavarria.com/wp-content/uploads/2017/02/Licitacion-Equipo-Laboratorio-780x470.jpg 780w, http://infoolavarria.com/wp-content/uploads/2017/02/Licitacion-Equipo-Laboratorio-555x333.jpg 555w" sizes="(max-width: 253px) 100vw, 253px" />                                                                                    <div class="thumb-overlay"></div>
                                                                                                                                                                        <div class="cactus-now-playing"> now playing</div>
                                                                                </a>
                                                                            </div>
    
                                                                        </div><!--picture-->
																																		<div class="content">

																		<!--Title-->
																		<h3 class="h6 cactus-post-title entry-title">
																			<a href="http://infoolavarria.com/2017/02/24/nuevo-equipamiento-para-laboratorio-del-hospital-municipal/" title="Nuevo equipamiento para laboratorio del Hospital Municipal">Nuevo equipamiento para laboratorio del Hospital Municipal</a>
																		</h3><!--Title-->
																		<div class="posted-on">
																		    <a href="http://infoolavarria.com/2017/02/24/los-sueldos-de-los-medicos-del-hospital-estan-mal-liquidados-hay-una-inoperancia-total/" class="cactus-info" rel="bookmark"><time datetime="2017-02-24T20:19:12+00:00" class="entry-date updated">24 Febrero, 2017</time></a>																		    <span class="vcard author"> 
																		        <span class="fn"><a href="http://infoolavarria.com/author/eduardo/" title="Entradas de infoolavarria" rel="author">infoolavarria</a></span>
																		    </span>
																		</div>

																		<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																	</div>
																</div>

															</div><!--content-->

														</div><!--item listing-->
													</div>
												 													<div class="swiper-slide">
														<!--item listing-->
														<div class="cactus-post-item hentry">
															<!--content-->
															<div class="entry-content">
																<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																	                                                                        <!--picture-->
                                                                        <div class="picture">
                                                                            <div class="picture-content">
                                                                                <a href="http://infoolavarria.com/2017/02/24/se-realizo-la-apertura-de-la-licitacion-para-las-obras-de-remodelacion-del-servicio-de-traumatologia-del-hospital/" title="Se realizó la apertura de la licitación para las obras de remodelación del Servicio de Traumatología del Hospital">
                                                                                    <img width="253" height="152" src="http://infoolavarria.com/wp-content/uploads/2017/02/Licitacion-Traumato2.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" srcset="http://infoolavarria.com/wp-content/uploads/2017/02/Licitacion-Traumato2.jpg 800w, http://infoolavarria.com/wp-content/uploads/2017/02/Licitacion-Traumato2-799x480.jpg 799w, http://infoolavarria.com/wp-content/uploads/2017/02/Licitacion-Traumato2-780x470.jpg 780w, http://infoolavarria.com/wp-content/uploads/2017/02/Licitacion-Traumato2-555x333.jpg 555w" sizes="(max-width: 253px) 100vw, 253px" />                                                                                    <div class="thumb-overlay"></div>
                                                                                                                                                                        <div class="cactus-now-playing"> now playing</div>
                                                                                </a>
                                                                            </div>
    
                                                                        </div><!--picture-->
																																		<div class="content">

																		<!--Title-->
																		<h3 class="h6 cactus-post-title entry-title">
																			<a href="http://infoolavarria.com/2017/02/24/se-realizo-la-apertura-de-la-licitacion-para-las-obras-de-remodelacion-del-servicio-de-traumatologia-del-hospital/" title="Se realizó la apertura de la licitación para las obras de remodelación del Servicio de Traumatología del Hospital">Se realizó la apertura de la licitación para las obras de remodelación del Servicio de Traumatología del Hospital</a>
																		</h3><!--Title-->
																		<div class="posted-on">
																		    <a href="http://infoolavarria.com/2017/02/24/los-sueldos-de-los-medicos-del-hospital-estan-mal-liquidados-hay-una-inoperancia-total/" class="cactus-info" rel="bookmark"><time datetime="2017-02-24T20:19:12+00:00" class="entry-date updated">24 Febrero, 2017</time></a>																		    <span class="vcard author"> 
																		        <span class="fn"><a href="http://infoolavarria.com/author/eduardo/" title="Entradas de infoolavarria" rel="author">infoolavarria</a></span>
																		    </span>
																		</div>

																		<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																	</div>
																</div>

															</div><!--content-->

														</div><!--item listing-->
													</div>
												 													<div class="swiper-slide">
														<!--item listing-->
														<div class="cactus-post-item hentry">
															<!--content-->
															<div class="entry-content">
																<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																	                                                                        <!--picture-->
                                                                        <div class="picture">
                                                                            <div class="picture-content">
                                                                                <a href="http://infoolavarria.com/2017/02/24/fio-unicen-hoy-suspende-todas-sus-actividades-en-ingenieria/" title="[FIO - UNICEN] Hoy suspende todas sus actividades en Ingeniería">
                                                                                    <img width="253" height="178" src="http://infoolavarria.com/wp-content/uploads/2015/04/FIO.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" />                                                                                    <div class="thumb-overlay"></div>
                                                                                                                                                                        <div class="cactus-now-playing"> now playing</div>
                                                                                </a>
                                                                            </div>
    
                                                                        </div><!--picture-->
																																		<div class="content">

																		<!--Title-->
																		<h3 class="h6 cactus-post-title entry-title">
																			<a href="http://infoolavarria.com/2017/02/24/fio-unicen-hoy-suspende-todas-sus-actividades-en-ingenieria/" title="[FIO - UNICEN] Hoy suspende todas sus actividades en Ingeniería">[FIO - UNICEN] Hoy suspende todas sus actividades en Ingeniería</a>
																		</h3><!--Title-->
																		<div class="posted-on">
																		    <a href="http://infoolavarria.com/2017/02/24/los-sueldos-de-los-medicos-del-hospital-estan-mal-liquidados-hay-una-inoperancia-total/" class="cactus-info" rel="bookmark"><time datetime="2017-02-24T20:19:12+00:00" class="entry-date updated">24 Febrero, 2017</time></a>																		    <span class="vcard author"> 
																		        <span class="fn"><a href="http://infoolavarria.com/author/eduardo/" title="Entradas de infoolavarria" rel="author">infoolavarria</a></span>
																		    </span>
																		</div>

																		<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																	</div>
																</div>

															</div><!--content-->

														</div><!--item listing-->
													</div>
												 
												</div>
											</div>

										</div>

									</div>

								</div>
							</div>

						</div><!--Config-->
					</div><!--Listing-->
				</div>
			</div>
		</div>
		<!--listing video-->
	    
	<div class="body-content " >
    	
		<p>Así lo señaló la Dra. Alejandra Capriata, titular de la Asociación de Profesionales del Hospital. &#8220;Es una vergüenza, hay que ser prolijos, estamos en un momento sumamente crítico&#8221; dijo responsabilizando a las autoridades Municipales.</p>
<p>En la mañana del viernes y con el pago de sueldo a los Municipales, se supo del malestar de los profesionales por la liquidación de sus sueldos, tras el acuerdo que habían alcanzado oportunamente.</p>
<p>&#8220;No percibimos el aumento acordado y  hay serias desprolijidades en la liquidación&#8221; dijo  la flamante titular de la Asociación de Profesionales, Dra. Alejandra Capriata. &#8220;Esto es lamentable, el lunes  no estaba el decreto firmado por el Intendente Galli&#8221; dijo Capriata. &#8220;Es una inoperancia total&#8221;  continuó Capriata confirmando que &#8220;los sueldos directamente están mal liquidados. No es que no nos aumentaron nada más, están mal liquidados, hicieron cualquier cosa. Hay sueldos que están totalmente desarmados. Es una vergüenza, hay que ser prolijos, estamos en un momento sumamente crítico&#8221;.</p>
<p>El miércoles &#8211; primer día hábil de la semana que viene- los Profesionales de la Salud realizarán una Asamblea para determinar las medidas a seguir.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://infoolavarria.com/2017/02/24/los-sueldos-de-los-medicos-del-hospital-estan-mal-liquidados-hay-una-inoperancia-total/" data-a2a-title="“Los sueldos de los médicos del Hospital están mal liquidados: hay una inoperancia total”"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Finfoolavarria.com%2F2017%2F02%2F24%2Flos-sueldos-de-los-medicos-del-hospital-estan-mal-liquidados-hay-una-inoperancia-total%2F&amp;linkname=%E2%80%9CLos%20sueldos%20de%20los%20m%C3%A9dicos%20del%20Hospital%20est%C3%A1n%20mal%20liquidados%3A%20hay%20una%20inoperancia%20total%E2%80%9D" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Finfoolavarria.com%2F2017%2F02%2F24%2Flos-sueldos-de-los-medicos-del-hospital-estan-mal-liquidados-hay-una-inoperancia-total%2F&amp;linkname=%E2%80%9CLos%20sueldos%20de%20los%20m%C3%A9dicos%20del%20Hospital%20est%C3%A1n%20mal%20liquidados%3A%20hay%20una%20inoperancia%20total%E2%80%9D" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Finfoolavarria.com%2F2017%2F02%2F24%2Flos-sueldos-de-los-medicos-del-hospital-estan-mal-liquidados-hay-una-inoperancia-total%2F&amp;linkname=%E2%80%9CLos%20sueldos%20de%20los%20m%C3%A9dicos%20del%20Hospital%20est%C3%A1n%20mal%20liquidados%3A%20hay%20una%20inoperancia%20total%E2%80%9D" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save" href="https://www.addtoany.com/share">Compartí esta nota</a></div></div>	</div><!-- .entry-content -->

    
    
        
    <div class="cactus-share-and-like fix-bottom">
    	                        <div class="share-tool-block view-count">
            <i class="fa fa-eye"></i>&nbsp;
            <span>0</span>
        </div>
                
                
                <div class="share-tool-block like-button fix-bottom_check-like-id-30543" data-like="like" data-unlike="dislike">
            <div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-30543 jlk' href='javascript:void(0)' data-task='like' data-post_id='30543' data-nonce='d522c8cd50' rel='nofollow'><img src='http://infoolavarria.com/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span class='lc-30543 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-30543 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='30543' data-nonce='d522c8cd50' rel='nofollow'><img src='http://infoolavarria.com/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span class='unlc-30543 unlc'>0</span></a></div> </div> <div class='status-30543 status align-left'></div></div><div class='wti-clear'></div>        </div>
                <div class="share-tool-block like-information">
            <div class="cactus-like-bar"><span style="width:50%;"></span></div>
            <div class="like-dislike pull-right">
                <span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
                <span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span>
            </div>
        </div>
        <script>
			/*like*/
			var __like_number_30543 = document.createElement('SPAN');
			__like_number_30543.className = 'lc';
			var __like_numbertext_30543 = document.createTextNode('0');
			__like_number_30543.appendChild(__like_numbertext_30543);
			var __likediv_30543 = document.querySelector('.fix-bottom_check-like-id-30543 .lbg-style1');
			__likediv_30543.appendChild(__like_number_30543);
			
			/*unlike*/
			var __unlike_number_30543 = document.createElement('SPAN');
			__unlike_number_30543.className = 'unlc';
			var __unlike_numbertext_30543 = document.createTextNode('0');
			__unlike_number_30543.appendChild(__unlike_numbertext_30543);
			var __unlikediv_30543 = document.querySelector('.fix-bottom_check-like-id-30543 .unlbg-style1');
			__unlikediv_30543.appendChild(__unlike_number_30543);
		</script>
                <div class="clearfix"></div>

        <!--Share-->
                		<ul class="social-listing list-inline change-color">
	  			    </ul>
                        <!--Share-->
    </div>

     
    <!--navigation post-->
    <div class="cactus-navigation-post">
    	        <div class="prev-post">
            <a href="http://infoolavarria.com/2017/02/24/se-conformo-el-gabinete-de-gestion-de-la-facultad-de-ciencias-sociales/" title="Se conformó el gabinete de gestión de la Facultad de Ciencias Sociales">
                <span>previous</span>
                Se conformó el gabinete de gestión de la Facultad de Ciencias Sociales            </a>
        </div>
                <div class="next-post">
            <a href="http://infoolavarria.com/2017/02/24/los-medicos-en-estado-de-alerta-deciden-el-miercoles-medidas-de-fuerza/" title="Los médicos del Hospital en estado de alerta deciden el miércoles medidas de fuerza">
                <span>next</span>
                Los médicos del Hospital en estado de alerta deciden el miércoles medidas de fuerza            </a>
        </div>
            </div>
    <!--navigation post-->
                                                <!--related post-->
    <div class="cactus-related-posts">
        <div class="title-related-post">
            Related Posts            <a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
            <div class="pagination"></div>
        </div>
        <div class="related-posts-content">

            <!--Listing-->
            <div class="cactus-listing-wrap">
                <!--Config-->
                <div class="cactus-listing-config style-1 style-3"> <!--addClass: style-1 + (style-2 -> style-n)-->

                    <div class="container">
                        <div class="row">

                            <div class="col-md-12 cactus-listing-content"> <!--ajax div-->

                                <div class="cactus-sub-wrap">
                                    <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                                        <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://infoolavarria.com/2017/02/24/los-medicos-en-estado-de-alerta-deciden-el-miercoles-medidas-de-fuerza/" title="Los médicos del Hospital en estado de alerta deciden el miércoles medidas de fuerza">
                                                                        <img width="253" height="152" src="http://infoolavarria.com/wp-content/uploads/2017/02/faciolatorre.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" srcset="http://infoolavarria.com/wp-content/uploads/2017/02/faciolatorre.jpg 800w, http://infoolavarria.com/wp-content/uploads/2017/02/faciolatorre-799x480.jpg 799w, http://infoolavarria.com/wp-content/uploads/2017/02/faciolatorre-780x470.jpg 780w, http://infoolavarria.com/wp-content/uploads/2017/02/faciolatorre-555x333.jpg 555w" sizes="(max-width: 253px) 100vw, 253px" />                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://infoolavarria.com/2017/02/24/los-medicos-en-estado-de-alerta-deciden-el-miercoles-medidas-de-fuerza/" title="Los médicos del Hospital en estado de alerta deciden el miércoles medidas de fuerza">Los médicos del Hospital en estado de alerta deciden el miércoles medidas de fuerza</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <a href="http://infoolavarria.com/2017/02/24/los-medicos-en-estado-de-alerta-deciden-el-miercoles-medidas-de-fuerza/" class="cactus-info" rel="bookmark"><time datetime="2017-02-24T21:11:42+00:00" class="entry-date updated">24 Febrero, 2017</time></a>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://infoolavarria.com/author/eduardo/" class="author cactus-info">infoolavarria</a></span>
                                                                    </span>
                                                                    <a href="http://infoolavarria.com/2017/02/24/los-sueldos-de-los-medicos-del-hospital-estan-mal-liquidados-hay-una-inoperancia-total/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://infoolavarria.com/2017/02/24/se-conformo-el-gabinete-de-gestion-de-la-facultad-de-ciencias-sociales/" title="Se conformó el gabinete de gestión de la Facultad de Ciencias Sociales">
                                                                        <img width="253" height="151" src="http://infoolavarria.com/wp-content/uploads/2017/02/Gamberinigutierrez.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" srcset="http://infoolavarria.com/wp-content/uploads/2017/02/Gamberinigutierrez.jpg 800w, http://infoolavarria.com/wp-content/uploads/2017/02/Gamberinigutierrez-799x478.jpg 799w, http://infoolavarria.com/wp-content/uploads/2017/02/Gamberinigutierrez-780x470.jpg 780w, http://infoolavarria.com/wp-content/uploads/2017/02/Gamberinigutierrez-555x333.jpg 555w" sizes="(max-width: 253px) 100vw, 253px" />                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://infoolavarria.com/2017/02/24/se-conformo-el-gabinete-de-gestion-de-la-facultad-de-ciencias-sociales/" title="Se conformó el gabinete de gestión de la Facultad de Ciencias Sociales">Se conformó el gabinete de gestión de la Facultad de Ciencias Sociales</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <a href="http://infoolavarria.com/2017/02/24/se-conformo-el-gabinete-de-gestion-de-la-facultad-de-ciencias-sociales/" class="cactus-info" rel="bookmark"><time datetime="2017-02-24T13:55:33+00:00" class="entry-date updated">24 Febrero, 2017</time></a>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://infoolavarria.com/author/eduardo/" class="author cactus-info">infoolavarria</a></span>
                                                                    </span>
                                                                    <a href="http://infoolavarria.com/2017/02/24/los-sueldos-de-los-medicos-del-hospital-estan-mal-liquidados-hay-una-inoperancia-total/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://infoolavarria.com/2017/02/24/nuevo-equipamiento-para-laboratorio-del-hospital-municipal/" title="Nuevo equipamiento para laboratorio del Hospital Municipal">
                                                                        <img width="253" height="152" src="http://infoolavarria.com/wp-content/uploads/2017/02/Licitacion-Equipo-Laboratorio.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" srcset="http://infoolavarria.com/wp-content/uploads/2017/02/Licitacion-Equipo-Laboratorio.jpg 800w, http://infoolavarria.com/wp-content/uploads/2017/02/Licitacion-Equipo-Laboratorio-799x480.jpg 799w, http://infoolavarria.com/wp-content/uploads/2017/02/Licitacion-Equipo-Laboratorio-780x470.jpg 780w, http://infoolavarria.com/wp-content/uploads/2017/02/Licitacion-Equipo-Laboratorio-555x333.jpg 555w" sizes="(max-width: 253px) 100vw, 253px" />                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://infoolavarria.com/2017/02/24/nuevo-equipamiento-para-laboratorio-del-hospital-municipal/" title="Nuevo equipamiento para laboratorio del Hospital Municipal">Nuevo equipamiento para laboratorio del Hospital Municipal</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <a href="http://infoolavarria.com/2017/02/24/nuevo-equipamiento-para-laboratorio-del-hospital-municipal/" class="cactus-info" rel="bookmark"><time datetime="2017-02-24T12:25:05+00:00" class="entry-date updated">24 Febrero, 2017</time></a>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://infoolavarria.com/author/ale/" class="author cactus-info">infoolavarria</a></span>
                                                                    </span>
                                                                    <a href="http://infoolavarria.com/2017/02/24/los-sueldos-de-los-medicos-del-hospital-estan-mal-liquidados-hay-una-inoperancia-total/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                    </div>
                                    </div>

                                </div>

                            </div>

                        </div>
                    </div>

                </div><!--Config-->
            </div><!--Listing-->

        </div>
    </div>
    <!--related post-->
                                
                            </article>
                                                    </div>
                                                
                        <div class="content-bottom-sidebar-wrap"><div id="text-29" class=" body-widget widget_text"><div class="body-widget-inner">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adaptable -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-3051549992272682" data-ad-slot="5974438451" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div></div>                    </div>

					<!--Sidebar-->
<div class="col-md-4 cactus-sidebar main-sidebar-col"> <!--addClass: left / right -> config sidebar position-->
	<div class="sidebar-content-fixed-scroll fixed-now">
		<aside id="text-31" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 320x100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-3051549992272682"
     data-ad-slot="4131105250"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div></aside><aside id="text-20" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><a href=" http://www.der.unicen.edu.ar/especializacion/" target="_blank"><img src="http://infoolavarria.com/p/201610/derecho-especializacion400.jpg"  width="300"></a>

<a href="#"><img src="http://infoolavarria.com/p/blanco100x10.jpg" width="300"></a>


<a href="http://infoolavarria.com/farmacias-de-turno-en-olavarria/"><img src="http://infoolavarria.com/p/farmacias-hoy-de-turno-en-olavarria.png" alt="farmacias de turno" width="300"></a></div>
		</div></aside><aside id="text-21" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><a href="http://www.der.unicen.edu.ar/derechopenal/" target="_blank"><img src="http://infoolavarria.com/p/banner-derecho-penal.jpg" width="300" alt="Facultad de Derecho" ></a>


</div>
		</div></aside><aside id="text-22" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><a href="http://www.der.unicen.edu.ar/noticia/noticiaVer.php?in=250" target="_blank"><img src="http://infoolavarria.com/p/201610/unicen-derecho-ingreso2017.jpg" width="300" alt="Facultad de Derecho" ></a>

<a href="#"><img src="http://infoolavarria.com/p/blanco100x10.jpg" width="300"></a>

<a href="#"><img src="http://infoolavarria.com/p/201609/ceco080916-2.gif" alt="CECO" width="300"></a>
</div>
		</div></aside><aside id="popular_posts_id-3" class=" widget col-md-12 module widget-col popular_posts"><div class="widget-inner"><h2 class="widget-title h6">Opinión</h2><div class="cactus-widget-posts style-2"><div class="cactus-widget-posts-item">	<div class="widget-picture">
									<div class="widget-picture-content"><a title="¡Cuidado con las llamas de la nueva Tasa!" href="http://infoolavarria.com/2017/02/24/cuidado-con-las-llamas-de-la-nueva-tasa/"><img width="700" height="450" src="http://infoolavarria.com/wp-content/uploads/2016/09/mario-delgado.jpg" class="attachment-thumb_396x325 size-thumb_396x325" alt="" />
			                        	<div class="thumb-overlay"></div>
		                    			</a>
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/opinion/" title="View all posts in Opinión">Opinión</a>
                </div>
									</div>
								</div>	<div class="cactus-widget-posts-content">
								<h3 class="h6 widget-posts-title">
                                        <a href="http://infoolavarria.com/2017/02/24/cuidado-con-las-llamas-de-la-nueva-tasa/" title="¡Cuidado con las llamas de la nueva Tasa!">¡Cuidado con las llamas de la nueva Tasa!</a>
                                </h3>
    			    <div class="posted-on">
    			        <a href="http://infoolavarria.com/2017/02/24/cuidado-con-las-llamas-de-la-nueva-tasa/" class="cactus-info" rel="bookmark"><time datetime="2017-02-24T19:35:41+00:00" class="entry-date updated">24 Febrero, 2017</time></a></div></div>
						</div></div></div></aside><aside id="text-27" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adaptable -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-3051549992272682" data-ad-slot="5974438451" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside><aside id="popular_posts_id-2" class=" widget col-md-12 module widget-col popular_posts"><div class="widget-inner"><h2 class="widget-title h6">Hablemos de Sexo</h2><div class="cactus-widget-posts style-2"><div class="cactus-widget-posts-item">	<div class="widget-picture">
									<div class="widget-picture-content"><a title="La vuelta al sexo después de la separación" href="http://infoolavarria.com/2017/01/26/la-vuelta-al-sexo-despues-de-la-separacion/"><img width="800" height="480" src="http://infoolavarria.com/wp-content/uploads/2017/01/fuente_tapetus_pl.jpg" class="attachment-thumb_396x325 size-thumb_396x325" alt="" srcset="http://infoolavarria.com/wp-content/uploads/2017/01/fuente_tapetus_pl.jpg 800w, http://infoolavarria.com/wp-content/uploads/2017/01/fuente_tapetus_pl-799x480.jpg 799w, http://infoolavarria.com/wp-content/uploads/2017/01/fuente_tapetus_pl-555x333.jpg 555w" sizes="(max-width: 800px) 100vw, 800px" />
			                        	<div class="thumb-overlay"></div>
		                    			</a>
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/mas/hablamos-de-sexo/" title="View all posts in Hablamos de sexo">Hablamos de sexo</a>
                </div>
									</div>
								</div>	<div class="cactus-widget-posts-content">
								<h3 class="h6 widget-posts-title">
                                        <a href="http://infoolavarria.com/2017/01/26/la-vuelta-al-sexo-despues-de-la-separacion/" title="La vuelta al sexo después de la separación">La vuelta al sexo después de la separación</a>
                                </h3>
    			    <div class="posted-on">
    			        <a href="http://infoolavarria.com/2017/01/26/la-vuelta-al-sexo-despues-de-la-separacion/" class="cactus-info" rel="bookmark"><time datetime="2017-01-26T12:56:17+00:00" class="entry-date updated">26 Enero, 2017</time></a></div></div>
						</div></div></div></aside><aside id="text-26" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><a href="http://www.fio.unicen.edu.ar/" target="_blank"><img src="http://infoolavarria.com/p/201609/facultad-de-ingenieria-de-olavarria.jpg" width="300" alt="Facultad de Ingeniería"></a></div>
		</div></aside>  
    </div>  
</div>
<!--Sidebar-->
                </div><!--.row-->
            </div><!--.container-->
        </div><!--#cactus-single-page-->
    </div><!--#cactus-body-container-->

<div class="main-bottom-sidebar-wrap"><div id="black-studio-tinymce-3" class=" body-widget widget_black_studio_tinymce"><div class="body-widget-inner">
				<style type="text/css">
					#black-studio-tinymce-3 .easy-tab .tabs li.active a,
					#black-studio-tinymce-3 .widget-title{color:# !important; background:#327062 !important}
					#black-studio-tinymce-3 .easy-tab .tabs li:not(.active) a:hover{color:#327062 !important}
					#black-studio-tinymce-3 .easy-tab .tabs li:first-child a:before, .cactus-sidebar #black-studio-tinymce-3.widget .widget-title:before,
					#black-studio-tinymce-3 .widget-title:before{background:#327062 !important}
				</style><h4 class="body-widget-title">Deportes</h4><div class="textwidget"><p>            <div class="cactus-carousel" data-autoplay="0" data-visible="3">
            <div class="cactus-swiper-container">
                <div class="swiper-wrapper">
                                                                <div class="swiper-slide">
                            <div class="carousel-item">
                                <a href="http://infoolavarria.com/2017/02/24/mas-de-350-participantes-en-la-segunda-edicion-del-3k-nocturno/" title="Más de 350 participantes en la segunda edición del 3K Nocturno">
                                    <img width="375" height="225" src="http://infoolavarria.com/wp-content/uploads/2017/02/3k-nocturno.jpg" class="attachment-thumb_375x300 size-thumb_375x300" alt="" srcset="http://infoolavarria.com/wp-content/uploads/2017/02/3k-nocturno.jpg 800w, http://infoolavarria.com/wp-content/uploads/2017/02/3k-nocturno-799x480.jpg 799w, http://infoolavarria.com/wp-content/uploads/2017/02/3k-nocturno-780x470.jpg 780w, http://infoolavarria.com/wp-content/uploads/2017/02/3k-nocturno-555x333.jpg 555w" sizes="(max-width: 375px) 100vw, 375px" />                                    <div class="thumb-gradient"></div>
                                    <div class="thumb-overlay"></div>
                                </a>
                                <div class="primary-content">
                                    
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/deportes/" title="View all posts in Deportes">Deportes</a>
                </div>                                                                        <h3 class="h6"><a href="http://infoolavarria.com/2017/02/24/mas-de-350-participantes-en-la-segunda-edicion-del-3k-nocturno/" title="Más de 350 participantes en la segunda edición del 3K Nocturno">Más de 350 participantes en la segunda edición del 3K Nocturno</a></h3>
                                </div>
                            </div>
                        </div>
                                                                <div class="swiper-slide">
                            <div class="carousel-item">
                                <a href="http://infoolavarria.com/2017/02/23/se-viene-la-segunda-edicion-del-3k-nocturno/" title="Se viene la segunda edición del 3K Nocturno">
                                    <img width="375" height="225" src="http://infoolavarria.com/wp-content/uploads/2017/02/3K-nocturno.jpg" class="attachment-thumb_375x300 size-thumb_375x300" alt="" srcset="http://infoolavarria.com/wp-content/uploads/2017/02/3K-nocturno.jpg 800w, http://infoolavarria.com/wp-content/uploads/2017/02/3K-nocturno-799x480.jpg 799w, http://infoolavarria.com/wp-content/uploads/2017/02/3K-nocturno-780x470.jpg 780w, http://infoolavarria.com/wp-content/uploads/2017/02/3K-nocturno-555x333.jpg 555w" sizes="(max-width: 375px) 100vw, 375px" />                                    <div class="thumb-gradient"></div>
                                    <div class="thumb-overlay"></div>
                                </a>
                                <div class="primary-content">
                                    
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/deportes/" title="View all posts in Deportes">Deportes</a>
                </div>                                                                        <h3 class="h6"><a href="http://infoolavarria.com/2017/02/23/se-viene-la-segunda-edicion-del-3k-nocturno/" title="Se viene la segunda edición del 3K Nocturno">Se viene la segunda edición del 3K Nocturno</a></h3>
                                </div>
                            </div>
                        </div>
                                                                <div class="swiper-slide">
                            <div class="carousel-item">
                                <a href="http://infoolavarria.com/2017/02/20/manana-se-juega-la-final-del-3x3/" title="Mañana se juega la final del 3×3">
                                    <img width="375" height="225" src="http://infoolavarria.com/wp-content/uploads/2017/02/Basquet-3x3.jpg" class="attachment-thumb_375x300 size-thumb_375x300" alt="" srcset="http://infoolavarria.com/wp-content/uploads/2017/02/Basquet-3x3.jpg 800w, http://infoolavarria.com/wp-content/uploads/2017/02/Basquet-3x3-799x480.jpg 799w, http://infoolavarria.com/wp-content/uploads/2017/02/Basquet-3x3-780x470.jpg 780w, http://infoolavarria.com/wp-content/uploads/2017/02/Basquet-3x3-555x333.jpg 555w" sizes="(max-width: 375px) 100vw, 375px" />                                    <div class="thumb-gradient"></div>
                                    <div class="thumb-overlay"></div>
                                </a>
                                <div class="primary-content">
                                    
				<div class="cactus-note-cat"><a href="http://infoolavarria.com/category/deportes/" title="View all posts in Deportes">Deportes</a>
                </div>                                                                        <h3 class="h6"><a href="http://infoolavarria.com/2017/02/20/manana-se-juega-la-final-del-3x3/" title="Mañana se juega la final del 3×3">Mañana se juega la final del 3×3</a></h3>
                                </div>
                            </div>
                        </div>
                                    </div>
            </div>
            <a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
        </div>
        </p>
</div></div></div></div>
    <footer>
        <div class="footer-inner dark-div">
                        <div class="footer-sidebar">
                <div class="container">
                                        <div class="row">
                        <aside id="text-8" class=" widget col-md-3 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><a href="#"><img src="http://infoolavarria.com/p/infoolavarria-logo.png" alt="infoolavarria" width="280" margin-right="20px"></a></div>
		</div></aside><aside id="text-13" class=" widget col-md-3 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p style="margin-left: 60px">
<strong>Redacción</strong>
redaccion@infoolavarria.com</p></div>
		</div></aside><aside id="text-25" class=" widget col-md-3 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p style="margin-left: 60px">
<strong>Publicidad</strong>
publicidad@infoolavarria.com</p></div>
		</div></aside><aside id="text-24" class=" widget col-md-3 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p style="margin-left: 60px">
<strong>Contacto general</strong>
info@infoolavarria.com</p></div>
		</div></aside><aside id="text-30" class=" widget col-md-3 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- super 970x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3051549992272682"
     data-ad-slot="7243434853"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside>                    </div>
                </div>
            </div><!--.footer-sidebar-->
                    </div><!--.footer-inner-->
        
        <div class="footer-info dark-div">
            <div class="container">
                <div class="row">                        
                    <div class="col-md-6 col-sm-6 copyright font-1">Infoolavarria © 2006 • 2017 </div>
                    <div class="col-md-6 col-sm-6 link font-1">
                      <div class="menu-footer-menu-container">
                          <ul id="menu-footer-menu" class="menu">
                                                      </ul>
                       </div>
                    </div>
                </div>
            </div>
        </div>
        
    </footer>
            
	</div><!--#wrap-->
        
    <!--Menu moblie-->
    <div class="canvas-ovelay"></div>
    <div id="off-canvas" class="off-canvas-default dark-div">
        <div class="off-canvas-inner">
            <div class="close-canvas-menu">
                <i class="fa fa-times"></i> Close
            </div>
            <nav class="off-menu">
                <ul>                        	
                    <li id="menu-item-25230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-25230"><a href="#">Info General</a>
<ul class="sub-menu">
	<li id="menu-item-25231" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25231"><a href="http://infoolavarria.com/category/informacion-general/">Info General</a></li>
	<li id="menu-item-30545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30545"><a href="http://infoolavarria.com/category/politica/">Política</a></li>
	<li id="menu-item-25177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25177"><a href="http://infoolavarria.com/category/la-region/">La Región</a></li>
	<li id="menu-item-25175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25175"><a href="http://infoolavarria.com/category/agenda/">Agenda</a></li>
</ul>
</li>
<li id="menu-item-25236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-25236"><a href="#">Policiales</a>
<ul class="sub-menu">
	<li id="menu-item-25173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25173"><a href="http://infoolavarria.com/category/policiales/">Policiales</a></li>
</ul>
</li>
<li id="menu-item-25223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-25223"><a href="#">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-25232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25232"><a href="http://infoolavarria.com/category/deportes/futbol/">Fútbol</a></li>
	<li id="menu-item-25233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25233"><a href="http://infoolavarria.com/category/deportes/tenis/">Tenis</a></li>
</ul>
</li>
<li id="menu-item-25216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent menu-item-25216"><a href="http://infoolavarria.com/category/sociales/">Sociales</a>
<ul class="sub-menu">
	<li id="menu-item-26179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26179"><a href="http://infoolavarria.com/farmacias-de-turno-en-olavarria/">Farmacias de turno</a></li>
	<li id="menu-item-25220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25220"><a href="http://infoolavarria.com/category/sociales/tramites/">Trámites</a></li>
	<li id="menu-item-25217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25217"><a href="http://infoolavarria.com/category/sociales/casamientos/">Casamientos</a></li>
	<li id="menu-item-25219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25219"><a href="http://infoolavarria.com/category/sociales/necrologicas/">Necrológicas</a></li>
	<li id="menu-item-25218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25218"><a href="http://infoolavarria.com/category/sociales/mascotas/">Mascotas</a></li>
</ul>
</li>
<li id="menu-item-25176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25176"><a href="http://infoolavarria.com/category/opinion/">Opinión</a></li>
<li id="menu-item-25178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-25178"><a href="#">Más</a>
<ul class="sub-menu">
	<li id="menu-item-25225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25225"><a href="http://infoolavarria.com/category/mas/hablamos-de-sexo/">Hablamos de sexo</a></li>
	<li id="menu-item-25234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25234"><a href="http://infoolavarria.com/category/mas/mira-vos/">Mirá vos</a></li>
	<li id="menu-item-25235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25235"><a href="http://infoolavarria.com/category/mas/olacine/">OlaCine</a></li>
</ul>
</li>
                      
                </ul>
                
                <ul class="search-mobile-menu">
                    <li>
                        <form action="http://infoolavarria.com" method="get">
                            <input type="text" placeholder="Search..." name="s" value="">
                            <i class="fa fa-search"></i>
                            <input type="submit" value="search">
                        </form>
                    </li>
                </ul>
                
            </nav>
        </div>
    </div><!--Menu moblie-->
    
    <div class="go-to-top">
    	<i class="fa fa-angle-up"></i>
    </div>
               
	</div><!--#body-wrap-->
    <!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-3717908-1', 'auto');
	ga('send', 'pageview');

</script><!--  --><script type="text/javascript">
function getDevicePixelRatio(){
	if(window.screen.logicalXDPI){
		return window.screen.logicalXDPI / 96; // IE
	} else if(window.devicePixelRatio){
		return window.devicePixelRatio;
	} else return 1;
}

function getImageVersion() {
	var devicePixelRatio = getDevicePixelRatio();
	var width = window.innerWidth * devicePixelRatio;
	if (width > 2047) {
				return "x-high";
	} else if (width > 991) {
				return "high";
	} else if (width > 767) {
				return "medium";
	} else {
		return "small"; // default version
	}
}

function loadAdaptiveImage(imageContainer) {

	var imageVersion = getImageVersion();

	if (!imageContainer || !imageContainer.children) {
		return;
	}
	var img = imageContainer.children[0];

	if (img) {
		var imgSRC = img.getAttribute("data-src-" + imageVersion);
		var imgWidth = img.getAttribute("data-width");
		var imgHeight = img.getAttribute("data-height");
		var altTxt = img.getAttribute("data-alt");
		if (imgSRC) {
			var imageElement = new Image();
			imageElement.src = imgSRC;
			imageElement.setAttribute("alt", altTxt ? altTxt : "");
			imageElement.setAttribute("width", imgWidth);
			imageElement.setAttribute("height", imgHeight);
			imageContainer.appendChild(imageElement);
			imageContainer.removeChild(imageContainer.children[0]);
		}
	}
}

lazyLoadedImages = document.getElementsByClassName("adaptive");

for (var i = 0; i < lazyLoadedImages.length; i++) {
	loadAdaptiveImage(lazyLoadedImages[i]);
}
</script>
<script type='text/javascript' src='http://infoolavarria.com/wp-content/plugins/newstube-shortcodes/shortcodes/js/shortcode.js'></script>
<script type='text/javascript' src='http://infoolavarria.com/wp-content/plugins/newstube-shortcodes/shortcodes/library/touchswipe/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='//f.vimeocdn.com/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='http://infoolavarria.com/wp-content/plugins/cactus-ads/js/screenfull.js'></script>
<script type='text/javascript' src='http://infoolavarria.com/wp-content/plugins/cactus-ads/js/video-ads-management.js'></script>
<script type='text/javascript' src='http://infoolavarria.com/wp-content/plugins/cactus-poll/js/cactus-poll.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script>
<script type='text/javascript' src='http://infoolavarria.com/wp-content/plugins/cactus-rating/js/main.js'></script>
<script type='text/javascript' src='http://infoolavarria.com/wp-content/plugins/cactus-rating/js/wow.min.js'></script>
<script type='text/javascript' src='http://infoolavarria.com/wp-content/plugins/cactus-rating/js/jquery.raty-fa.js'></script>
<script type='text/javascript' src='http://infoolavarria.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://infoolavarria.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"http:\/\/infoolavarria.com\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infoolavarria.com/wp-content/themes/newstube/inc/megamenu/js/mashmenu.js'></script>
<script type='text/javascript' src='http://infoolavarria.com/wp-content/themes/newstube/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://infoolavarria.com/wp-content/themes/newstube/js/swiper/idangerous.swiper.min.js'></script>
<script type='text/javascript' src='http://infoolavarria.com/wp-content/themes/newstube/js/swiper/idangerous.swiper.progress.min.js'></script>
<script type='text/javascript' src='http://infoolavarria.com/wp-content/themes/newstube/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='http://infoolavarria.com/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://infoolavarria.com/wp-content/themes/newstube/js/jquery.ba-throttle-debounce.min.js'></script>
<script type='text/javascript' src='http://infoolavarria.com/wp-content/themes/newstube/js/template.js'></script>
<script type='text/javascript' src='http://infoolavarria.com/wp-content/plugins/cactus-channel/js/custom.js'></script>
<script type='text/javascript' src='http://infoolavarria.com/wp-includes/js/wp-embed.min.js'></script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('http://infoolavarria.com/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
     
</body>
</html>
